SIP монитор BEWARD SM730 - Отзывы
(1)
Артикул: SM730
16 065 руб.
Есть в наличии
Доставка вМосква
Самовывоз из магазина0 руб.
по предварительному заказу
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
Курьером (1-2 рабочих дня)0 руб.
Самовывоз из ПВЗ (1-2 рабочих дня)0 руб.
ХАРАКТЕРИСТИКИ
Микрофон
- Встроенный микрофон
Разрешение
- 2 Мп
Диагональ экрана
- 7”
Мелодии звонка
- Настраиваемые мелодии вызова
Режимы dtmf
- DTMF-Relay (RFC2833), SIP INFO, in-band
Тревожные интерфейсы
- 9 входов, 1 релейный выход DC 30В 2А / AC 125В 0.5А
Управление
- Web интерфейс, CGI API, локальный интерфейс
Безопасность
- Доступ пользователей с защитой паролем, IP фильтр, встроенный брандмауэр, аутентификация IEEE 802.1X
Интеграция
- CGI API
Сетевой интерфейс
- 1x 10BASE-T/100BASE-TX
Сетевые протоколы
- SIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP, ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE, L2TP, OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS, RTCP-XR, VQ-RTCPXR, LLDP, CDP
Вес
- 0,3 кг
Материал корпуса
- Пластик
Монтаж
- Настенное крепление
Питание
- 12 В (DC), PoE IEEE 802.3 af Class 0
Потребляемая мощность
- До 5.53 Вт (DC), до 6.64 Вт (PoE)
Рабочий диапазон температур
- От -10 до +50° C
Размеры
- 177x114x22.5 мм
Степень защиты
- IP30
Цвет
- Чёрный
Серия
- SM
Тип
Шумоподавление
КОМПЛЕКТАЦИЯ
- SIP монитор
- Комплект крепежа
- Настенный кронштейн
- Инструкция по эксплуатации
- Набор кабелей для подключения питания и внешних устройств
- Упаковочная тара
Отзывы о SIP монитор BEWARD SM730
В командировке оценил SIP монитор BEWARD SM730. Семидюймовый сенсорный экран и полнодуплексная связь - всё чётко. Привязал IP-камеры по ONVIF, смотрю видео по запросу. Настроил чёрный список для навязчивых звонков. Работает и от PoE, и от 12 В. В гостинице без проблем подключился через IP-АТС. Бесшумный режим спасает ночью.
